AB-FÓRUM - Satelitné fórum (Satelity, DVB-T, DVB-C)
http://www.ab-forum.info/

Funguje jen jeden program.
http://www.ab-forum.info/viewtopic.php?f=188&t=70317
Stránka 1 z 1

Autor:  qu1ks1lver [ 11.Září 2017 - 20:19 ]
Předmět příspěvku:  Funguje jen jeden program.

HDBOX 9105+
Enigma 2
Ovladac origos

Zdravím,
měl bych dotaz. Přes víkend sem vyndal baterky z ovladače abych je nabil. Po víkendu sem je vrátil zpátky a ted jiz na ovladaci nefunguji některá tlačítka. Stb blika ale treba jen u nekterych tlacitek po prepnuti na tv ci dvd zase sviti jinaci tlacitka. Prostě se to hryzlo na jednom programu a nemuzu nic jineho delat. Na prijmaci funguje jen tlacitko na vypnutí zepredu, tacitka ch + - taky nejdou. Tudíž se mi nezdá že by to mohlo být ovladačem.Vypnutí zezadu se prijmac restartuje ale vrati se to zase na ten jeden program. Při zapnutí svítí zelená a blíka cervena dioda.

Nevíte někdo co stím ? Posledni moznost zkusim nabootovat ale pokud tlacitka nefunguji stejne se do flashky nedostnu.
Díky za každou pomoc.

Autor:  decik [ 11.Září 2017 - 20:34 ]
Předmět příspěvku:  Re: Funguje jen jeden program.

Klasika - zkontrolovat stav elektrolytů v boxu. :-)

Autor:  qu1ks1lver [ 11.Září 2017 - 21:01 ]
Předmět příspěvku:  Re: Funguje jen jeden program.

No rozdelal sem to ale ze bych tam neco videl :D zkusim to donest kamosovi co se vtom trochu vyzna

Autor:  qu1ks1lver [ 12.Září 2017 - 8:40 ]
Předmět příspěvku:  Re: Funguje jen jeden program.

Tak kamos se na to dival a říkal, že kondiky vypadají fklidu ! Cpu drzi jak ma

Autor:  vodka [ 12.Září 2017 - 8:51 ]
Předmět příspěvku:  Re: Funguje jen jeden program.

vyskusaj enigma2 USB verzia na spustenie netreba tlacitka

Autor:  qu1ks1lver [ 12.Září 2017 - 9:06 ]
Předmět příspěvku:  Re: Funguje jen jeden program.

Vyzkousim dik za tip, ale ta enigma capitol co je nahrana nastartuje ale je to proste zasekle na jednom programu, kazdopadne vyzkousim dik .

Autor:  qu1ks1lver [ 12.Září 2017 - 20:44 ]
Předmět příspěvku:  Re: Funguje jen jeden program.

Takze vyzkouseno na usb hozeno usb_uboot to se spustilo, ale ted uz mi nejde totalne nic ani nainstalovat origos soft, blíka mi cervena dioda sviti zelena napis zadny. RS232 kabel nemam :/ nejake dalsi rady ?

Stránka 1 z 1 Všechny časy jsou v UTC+01:00
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/