e-shop Sapro BENDR SK

AB-FÓRUM - Satelitné fórum (Satelity, DVB-T, DVB-C)

Česko-Slovenské diskusní fórum nejen o satelitním příjmu televizních programů.
Právě je 24.Leden 2020 - 21:30

Všechny časy jsou v UTC+01:00


Pravidla fóra


V tejto sekcii nieje dovolené diskutovať.



Poslat nové téma  Odpovědět do tématu  [ 6 příspěvků ] 
Autor Zpráva
 Předmět příspěvku: Problém se startem
PříspěvekOdeslal: 11.Prosinec 2016 - 18:04 
Offline
Registrovaný
Registrovaný

Registrován: 11.Prosinec 2016 - 15:35
Příspěvky: 3
Poděkováno: 1 krát
Zdravím.
Zkoušel jsem do HDBoxu 9105+ nahrát Enigmu2.
Začal jsem instalací zavaděče, která se na první pohled povedla, ale teď když box zapnu tak na displeji je zobrazeno 9105 a bliká červená LED.
Když na USB disk nahraji soubor ať už pro další instalaci, nebo pro obnovení původního SW, tak po startu (zapnutí se stisknutým tlačítkem CH+) se zobrazí na displeji USB a pak po krátké chvilce End.
Kdež box vypnu a znovu zapnu skončí to zase jen nápisem 9105 a blikající červenou LED.

Ví někdo co s tím?

Děkuji
--
Mareg


Nahoru
   
 Předmět příspěvku: Re: Problém se startem
PříspěvekOdeslal: 11.Prosinec 2016 - 19:46 
Offline
Pokročilý
Pokročilý

Registrován: 25.Říjen 2010 - 0:04
Příspěvky: 187
Poděkováno: 5 krát
máš flešku vzadu?


Nahoru
   
 Předmět příspěvku: Re: Problém se startem
PříspěvekOdeslal: 11.Prosinec 2016 - 20:52 
Offline
Registrovaný
Registrovaný

Registrován: 11.Prosinec 2016 - 15:35
Příspěvky: 3
Poděkováno: 1 krát
Ne, vpředu. Pro 9105 má být, podle návodu co jsem použil vpředu.
Pro 7119 má být vzadu.
Pletu se?

--
Mareg


Nahoru
   
 Předmět příspěvku: Re: Problém se startem
PříspěvekOdeslal: 12.Prosinec 2016 - 1:08 
Offline
Legenda Fóra
Legenda Fóra
Avatar uživatele

Registrován: 08.Květen 2010 - 13:02
Příspěvky: 6674
Poděkoval: 38 krát
Poděkováno: 83 krát
Ne, v pořádku. Ještě zkus vyměnit flash za jiný...


Nahoru
   
 Předmět příspěvku: Re: Problém se startem
PříspěvekOdeslal: 12.Prosinec 2016 - 22:02 
Offline
Pokročilý
Pokročilý

Registrován: 25.Říjen 2010 - 0:04
Příspěvky: 187
Poděkováno: 5 krát
Tak já to dávám dozadu a jde to , vepředu to nejde , mám 9105+
vepředu jdou jen instalovat pluginy.


Nahoru
   
 Předmět příspěvku: Re: Problém se startem
PříspěvekOdeslal: 12.Prosinec 2016 - 22:17 
Offline
Registrovaný
Registrovaný

Registrován: 11.Prosinec 2016 - 15:35
Příspěvky: 3
Poděkováno: 1 krát
Byl to ten flash disk.
Večer mě pak také napadlo, jestli to není nějak zblbnuté na tom disku, který byl vytvořen jako instalační pro Win10.
Dnes jsem si sehnal čistý a vše se povedlo na první pokus.

Děkuji za pomoc.
--
Mareg


Nahoru
   
Zobrazit příspěvky za poslední:  Seřadit podle  
Poslat nové téma  Odpovědět do tématu  [ 6 příspěvků ] 

Všechny časy jsou v UTC+01:00


Kdo je online

Uživatelé prohlížející si toto fórum: Nejsou tu žádní registrovaní uživatelé a 1 host


Nemůžete posílat nová témata
Nemůžete odpovídat v tématech
Nemůžete upravovat vlastní příspěvky
Nemůžete mazat vlastní příspěvky
Nemůžete posílat přílohy

Najít:
Přejít na:  
ellano.sk