e-shop Sapro BENDR SK

AB-FÓRUM - Satelitné fórum (Satelity, DVB-T, DVB-C)

Česko-Slovenské diskusní fórum nejen o satelitním příjmu televizních programů.
Právě je 11.Srpen 2020 - 8:47

Všechny časy jsou v UTC+02:00




Poslat nové téma  Odpovědět do tématu  [ 7 příspěvků ] 
Autor Zpráva
 Předmět příspěvku: Problem so signalom
PříspěvekOdeslal: 23.Září 2014 - 12:35 
Offline
Registrovaný
Registrovaný

Registrován: 06.Červen 2008 - 22:53
Příspěvky: 4
Caute, mam doma 2 boxy, 9900HD a Prismcube ruby. Parabolu mam 80cm, lokalita BA. Pouzivam Skylink na 23,5 a free veci na 19,2. Na 9900HD mam 73-78% silu signalu a vsetky programy mi idu v pohode, pokial nieje prilis zle pocasie. Na novom Prismcube mam vsak ledva 48% a vypadava mi zvuk aj obraz. Neda sa to pouzivat. Mal uz niekto podobny problem?


Nahoru
   
 Předmět příspěvku: Re: Problem so signalom
PříspěvekOdeslal: 23.Září 2014 - 23:37 
Offline
Moderátor
Moderátor

Registrován: 06.Listopad 2007 - 21:45
Příspěvky: 844
Místo/Bydliště: Ubuntu 12.04
Poděkoval: 1 krát
Poděkováno: 15 krát
Spravne naladenie anteny pravdepodobne vyriesi tvoj problem, zabudni na budiky co ukazuju.

_________________
Na otazky pouzivajte forum a nie SS !!!

AMIKO VIPER SLIM, IPBOX9000, ABIpbox Prismcube Ruby, Multibeam 85, 23,5E-19,2E-13E-1W, SG-2100


Nahoru
   
 Předmět příspěvku: Re: Problem so signalom
PříspěvekOdeslal: 24.Září 2014 - 0:26 
Offline
Veterán fóra
Veterán fóra
Avatar uživatele

Registrován: 15.Listopad 2008 - 11:35
Příspěvky: 1247
satelitni prijimac: v podpise
Místo/Bydliště: Lednicke Rovne
Poděkoval: 16 krát
Poděkováno: 106 krát
Tak ako píše kolega vyššie doladit anténu popripade skontrolovať spoje koncovky F-ka oxidacia a podobne.

_________________
--------------------------------------------------------
OCTAGON SF 4008 E2 4K UHD &
LCD4Linux Samsung SPF-107H
TV Panasonic TX-58GX810E
AU Yamaha + Magnat + Koda
--------------------------------------------------------


Nahoru
   
 Předmět příspěvku: Re: Problem so signalom
PříspěvekOdeslal: 24.Září 2014 - 10:21 
Offline
Registrovaný
Registrovaný

Registrován: 06.Červen 2008 - 22:53
Příspěvky: 4
Aj ked na 9900, pri tom istom kabli a koncovkach je signal ok? Teda kazdy prijimac potrebuje osobitne vyladit antenu?


Nahoru
   
 Předmět příspěvku: Re: Problem so signalom
PříspěvekOdeslal: 24.Září 2014 - 14:58 
Offline
Moderátor
Moderátor

Registrován: 06.Listopad 2007 - 21:45
Příspěvky: 844
Místo/Bydliště: Ubuntu 12.04
Poděkoval: 1 krát
Poděkováno: 15 krát
Nie kazdy prijimac, ale kazda antena potrebuje poriadne naladit...

_________________
Na otazky pouzivajte forum a nie SS !!!

AMIKO VIPER SLIM, IPBOX9000, ABIpbox Prismcube Ruby, Multibeam 85, 23,5E-19,2E-13E-1W, SG-2100


Nahoru
   
 Předmět příspěvku: Re: Problem so signalom
PříspěvekOdeslal: 25.Září 2014 - 23:28 
Offline
Moderátor
Moderátor
Avatar uživatele

Registrován: 05.Únor 2007 - 16:38
Příspěvky: 17037
satelitni prijimac: vsetky
Místo/Bydliště: okr.Prievidza
Poděkoval: 15 krát
Poděkováno: 101 krát
Ruby ma jednoducho tuner s nizsou citlivostou . Dolad parabolua budiky na 9900 budu ukazovat 99% a Ruby pojde normalne.

_________________
Nezabudnite! Dnes aspon jeden restart !


Nahoru
   
 Předmět příspěvku: Re: Problem so signalom
PříspěvekOdeslal: 26.Září 2014 - 9:34 
Offline
Registrovaný
Registrovaný

Registrován: 06.Červen 2008 - 22:53
Příspěvky: 4
Dakujem za odpoved, neslo mi do hlavy preco pri tej istej parabole sa to sprava inak. Spravilo by velky rozdiel keby som kupil vacsiu parabolu (s vacsim ziskom)? Moja ma cca 38Db.


Nahoru
   
Zobrazit příspěvky za poslední:  Seřadit podle  
Poslat nové téma  Odpovědět do tématu  [ 7 příspěvků ] 

Všechny časy jsou v UTC+02:00


Kdo je online

Uživatelé prohlížející si toto fórum: Nejsou tu žádní registrovaní uživatelé a 1 host


Nemůžete posílat nová témata
Nemůžete odpovídat v tématech
Nemůžete upravovat vlastní příspěvky
Nemůžete mazat vlastní příspěvky
Nemůžete posílat přílohy

Najít:
Přejít na:  
ellano.sk